Probleme mit Auto-Login

Informationen zur Seite und dem Forum.
Post Reply
Message
Author
Majour
Wild Rabbit
Posts: 8
Joined: 06.05.2005, 11:21
Location: noch Berlin

Probleme mit Auto-Login

#1 Post by Majour » 21.07.2006, 16:35

Keine Ahnung, vermutlich bin ich nur zu blöd, meine Cookies richtig einzustellen, allerdings ist dies hier das einzige Board, in welchem ich mich andauernd neu anmelden muss, und das obwohl ich das Häkchen beim Login gesetzt hatte.

Weiß da jemand Rat, oder hat irgendwer ähnliche Probleme?
Image

User avatar
Dev
Vrtra
Posts: 4369
Joined: 01.09.2004, 07:40
Location: Nürnberg
Contact:

#2 Post by Dev » 21.07.2006, 16:38

hm ne hatte ich hier noch nie, welcher browser denn?
Auch aus Steinen, die dir in den Weg gelegt werden, kannst du etwas Schönes bauen.
---------------------------------------------------------------------------------
First they ignore you. Then they laugh at you. Then they fight you. Then you win.

Majour
Wild Rabbit
Posts: 8
Joined: 06.05.2005, 11:21
Location: noch Berlin

#3 Post by Majour » 21.07.2006, 16:42

Internet Explorer 7 Beta
Image

User avatar
Sphero
banned cheater
Posts: 76
Joined: 11.09.2004, 06:23
Location: (NRW) M'gladbach
Contact:

#4 Post by Sphero » 21.07.2006, 16:58

das selbe hab ich auch mit firefox 1.5.0.4
Last edited by Sphero on 22.07.2006, 18:47, edited 1 time in total.
Image
Image
Image
Greed, gluttony, pride, envy, wrath, sloth, death...
...Seven deadly sins of mine

Majour
Wild Rabbit
Posts: 8
Joined: 06.05.2005, 11:21
Location: noch Berlin

#5 Post by Majour » 21.07.2006, 17:09

Seltsamerweise geht's jetzt wieder, wie von Geisterhand. Ich hab jedenfalls nix an meinen Einstellungen geändert. o.O
Image

Gerred
Shadowlord
Posts: 409
Joined: 06.12.2004, 19:40

#6 Post by Gerred » 21.07.2006, 19:05

ist bei mir auch öfters so, kA worans liegt

User avatar
Yuffi
Der Gilsellerschreck
Posts: 828
Joined: 15.03.2005, 13:52
Location: over there!
Contact:

#7 Post by Yuffi » 21.07.2006, 20:08

hab keine Probleme egal mit welchem Browser.
Image
Image

User avatar
Sphero
banned cheater
Posts: 76
Joined: 11.09.2004, 06:23
Location: (NRW) M'gladbach
Contact:

#8 Post by Sphero » 22.07.2006, 09:24

Am neuen PC keine probs mehr :)

User avatar
Blacksus
Clipper
Posts: 39
Joined: 28.08.2005, 06:16
Contact:

#9 Post by Blacksus » 22.07.2006, 10:53

hmm hab das Problem atm leider auch :-/

Post Reply

Who is online

Users browsing this forum: Google [Bot] and 1 guest